La vie du forum

Discutions générales sur le DSPiy et tout ce qui s'y rattache
Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

La vie du forum

Messagepar thierryvalk » ven. 10 juil. 2015 13:15

si vous avez des idées, suggestions et remarques ...

Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

Re: La vie du forum

Messagepar thierryvalk » ven. 28 août 2015 17:30

A partir de l'index un nouveau forum qui n'en est pas un.
Il s'agit de la page de téléchargement qui a été recopiée dans le forum.
L'avantage est une gestion bien plus simple pour les mises à jours et correctifs.
A voir si la présentation convient et que l'on s'y retrouve facilement.
Ce forum est verrouillé pour garder une certaine cohérence, si vous avez des questions par rapport à l'un de ces sujets, voir si un fil existe ou le créer pour en discuter dans cette section du forum.

Avatar de l’utilisateur
philby
Messages : 320
Enregistré le : ven. 10 juil. 2015 12:28
Localisation : Gironde France
Contact :

Re: La vie du forum

Messagepar philby » ven. 28 août 2015 18:52

C'est juste génial!
les fichiers, accompagnés des explications et des éventuelles compatibilités...
C'est très pratique.

Avatar de l’utilisateur
alka
Administrateur du site
Messages : 2074
Enregistré le : mer. 15 juil. 2015 15:18
Localisation : 92
Contact :

Re: La vie du forum

Messagepar alka » ven. 28 août 2015 19:17

thierryvalk a écrit :A partir de l'index un nouveau forum qui n'en est pas un.
Il s'agit de la page de téléchargement qui a été recopiée dans le forum.

l'avantage certain du forum ce sont les notifications. On s'abonne et on ne rate plus les mises a jour :)

tu vas cosnerver forum + page du site web ?
acheter un DSPiy ? c'est ici

Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

Re: La vie du forum

Messagepar thierryvalk » ven. 28 août 2015 19:28

tu vas cosnerver forum + page du site web ?

Heeiin ? :o
Si tu demande si je vais continuer à mettre à jour le site, non si cette formule convient.
Je laisse quelque temps la page du site puis mettrais un lien vers la bonne section dans le forum pour ceux qui ont un raccourcis.

Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

Inscriptions

Messagepar thierryvalk » sam. 12 sept. 2015 09:35

Bonjour,

L’inscription sur ce forum est totalement libre pour tous les passionnés d’audio, d’électronique, de DIY ….
Pour se protéger des spammeurs et autres robots, l’inscription est validée par un administrateur.
De nos 2 mois d’existence, 8 spammeurs ont déjà tentés l’activation malgré les protections de bases.

En théorie vous devriez recevoir un E-mail lorsque votre inscription est validée, il s’agit d’un E-Mail automatique.
Le problème est que le système d’E-Mails n’est pas encore 100% au point et des Mails se perdent.
N’hésitez donc pas à revenir voir si vous avez activé, cela prend de quelques minutes à quelques heures.

C’est du DIY et en DIY rien n’est parfait. :nono:

Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

Re: La vie du forum

Messagepar thierryvalk » ven. 2 oct. 2015 19:10

Le forum a été mis à jour... espérons que tout fonctionne. :(
On avait des problèmes avec les E-mails de notifications, a première vue cela semble mieux.

Avatar de l’utilisateur
philby
Messages : 320
Enregistré le : ven. 10 juil. 2015 12:28
Localisation : Gironde France
Contact :

Re: La vie du forum

Messagepar philby » jeu. 8 oct. 2015 07:42

Chez moi, les icônes en tête de rubrique ne changent pas de couleurs quand il y a de nouveaux messages.
Ca vient de mon ordi, ou c'est pas normal?

Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

Re: La vie du forum

Messagepar thierryvalk » jeu. 8 oct. 2015 08:34

Les sujets ou forums ?
Testé et voici ce qui est normal :
forum.png

Pour le sujets, la feuille en brun/rouge nouveau message.
Pour les forum, le macaron en rouge nouveau message.

Je doute que cela provienne de ton ordinateur vu que normalement est indépendant de l'ordinateur mais bien du pseudo.
C'est récent ? Du genre après la mise à jour du forum du WK ?
On a des boutons de synchronisation, mais toujours peur de pousser sur le mauvais bouton. :(

Avatar de l’utilisateur
philby
Messages : 320
Enregistré le : ven. 10 juil. 2015 12:28
Localisation : Gironde France
Contact :

Re: La vie du forum

Messagepar philby » jeu. 8 oct. 2015 10:05

Oui, c'est bien ceux ci, aussi bien le macaron que la feuille,
par exemple, pour ton message, tout est comme si j'avais tout lu, donc gris.
Je suis obligé de regarder les dates pour voir si il y a un nouveau message....

Avatar de l’utilisateur
alka
Administrateur du site
Messages : 2074
Enregistré le : mer. 15 juil. 2015 15:18
Localisation : 92
Contact :

Re: La vie du forum

Messagepar alka » jeu. 8 oct. 2015 10:53

"marquer tous les forums comme lus" pour faire un reset et repartir sur des bonnes bases ?
acheter un DSPiy ? c'est ici

Avatar de l’utilisateur
philby
Messages : 320
Enregistré le : ven. 10 juil. 2015 12:28
Localisation : Gironde France
Contact :

Re: La vie du forum

Messagepar philby » jeu. 8 oct. 2015 11:03

C'est ce que j'ai fait, ce qui m'a permis de m’apercevoir qu'ils restaient tous lus, même les non lus...

Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

Re: La vie du forum

Messagepar thierryvalk » jeu. 8 oct. 2015 11:06

J'ai fait un resynchronisation du forum, pas certain que cela règle le problème.
Vérifié ton compte tout est bon, puis il n'y a pas d'option dans ce sens.
Pourrais-tu "Supprimer les cookies du forum", petite poubelle en bas à droite.

Avatar de l’utilisateur
philby
Messages : 320
Enregistré le : ven. 10 juil. 2015 12:28
Localisation : Gironde France
Contact :

Re: La vie du forum

Messagepar philby » jeu. 8 oct. 2015 11:11

Là ça a marché pour tes deux messages, les deux macarons étaient rouge.

Avatar de l’utilisateur
philby
Messages : 320
Enregistré le : ven. 10 juil. 2015 12:28
Localisation : Gironde France
Contact :

Re: La vie du forum

Messagepar philby » jeu. 8 oct. 2015 11:13

philby a écrit :Là ça a marché pour tes deux messages, les deux macarons étaient rouge.


Ca a fonctionné avant de supprimer les cookies du forum

Avatar de l’utilisateur
thierryvalk
Administrateur du site
Messages : 2646
Enregistré le : jeu. 9 juil. 2015 20:08
Localisation : Belgique

Re: La vie du forum

Messagepar thierryvalk » jeu. 8 oct. 2015 11:15

Bien c'est réglé alors.
Ce serait l'action de resynchroniser qui aurait débloqué l'affaire, a retenir.

Avatar de l’utilisateur
philby
Messages : 320
Enregistré le : ven. 10 juil. 2015 12:28
Localisation : Gironde France
Contact :

Re: La vie du forum

Messagepar philby » jeu. 8 oct. 2015 11:21

Oui, ca fonctionne encore avec ce message...Super!

razzortec
Messages : 124
Enregistré le : jeu. 16 juil. 2015 17:37

Re: La vie du forum

Messagepar razzortec » jeu. 22 oct. 2015 16:41

Bonsoir
L'appli en FIR 2 voies6k_3.8k demande des impulse de 7000 et 3000 taps
A+


Retourner vers « DSPiy général »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités